PowerForum.ro

informatia inseamna putere!


Comunitatea depanatorilor TV incepatori sau avansati

 

 

 

 

Utilizator nou
Mesaje: 29
Membru din: 18 Ian 2013, 13:00

tv orion

Mesaj necititde vasand » 18 Ian 2013, 15:33

tv orion model p2135mt .la pornire din stanby ledul rosu se stinge dupa care iar se aprinde.tv nu porneste.tensiunile in stanby sint normale,la pornire cad cind se stinge ledul dupa care isi revin cind ledul se aprinde.pe bec becul arde iar tensiunea este de 115v pe bara b1.tda9351ps-tda8356-tda16846.va rog o sugestie.

Site Admin
Avatar utilizator
Mesaje: 2874
Membru din: 18 Iun 2011, 20:38
Localitate: ialomita

Re: tv orion

Mesaj necititde ADMIN » 18 Ian 2013, 16:05

Sasiu PT92, schema este atasata. Verifica prima data R006 pe placa final video...daca este arsa trebuie inlocuit CI 001.
Nu ai permisiunea de a vizualiza fişierele ataşate acestui mesaj. Trebuie sa-ti creezi cont si sa te loghezi.

Utilizator nou
Mesaje: 29
Membru din: 18 Ian 2013, 13:00

Re: tv orion

Mesaj necititde vasand » 18 Ian 2013, 22:28

nu este arsa

Site Admin
Avatar utilizator
Mesaje: 2874
Membru din: 18 Iun 2011, 20:38
Localitate: ialomita

Re: tv orion

Mesaj necititde ADMIN » 19 Ian 2013, 00:43

Pune becul in locul finalului linii, dai on si cu becul aprins vezi daca ai toate tensiunile corecte la iesirea din sursa.
Nu ai permisiunea de a vizualiza fişierele ataşate acestui mesaj. Trebuie sa-ti creezi cont si sa te loghezi.

Utilizator nou
Mesaje: 29
Membru din: 18 Ian 2013, 13:00

Re: tv orion

Mesaj necititde vasand » 19 Ian 2013, 13:20

daca pun un bec de 40w se apride la pornirea tv.iar daca pun de 75wsursa se blocheaza la pornire.insa daca pun becul de 75w dupa ce pornesc tv becul se aprinde

Site Admin
Avatar utilizator
Mesaje: 2874
Membru din: 18 Iun 2011, 20:38
Localitate: ialomita

Re: tv orion

Mesaj necititde ADMIN » 19 Ian 2013, 14:02

pai si tensiunile cum sunt?

Utilizator nou
Mesaje: 29
Membru din: 18 Ian 2013, 13:00

Re: tv orion

Mesaj necititde vasand » 19 Ian 2013, 20:19

daca becul este aprins toate tensiunile sint bune.115v-13v-10v

Site Admin
Avatar utilizator
Mesaje: 2874
Membru din: 18 Iun 2011, 20:38
Localitate: ialomita

Re: tv orion

Mesaj necititde ADMIN » 19 Ian 2013, 20:55

cea de 5V?....cea de 3,3v?

Utilizator nou
Mesaje: 29
Membru din: 18 Ian 2013, 13:00

Re: tv orion

Mesaj necititde vasand » 20 Ian 2013, 15:01

cind arde becul tensiunile sint normale peste tot. numai ca la pornire tv se inneaca.tensiunea recuperata cea de 8v pentru jungla,la pornire in loc de 8v se ridica doar la 5v.eu repar tv,dar va cer sfatul la probleme delicate.

Site Admin
Avatar utilizator
Mesaje: 2874
Membru din: 18 Iun 2011, 20:38
Localitate: ialomita

Re: tv orion

Mesaj necititde ADMIN » 20 Ian 2013, 16:40

Problemele delicate dau batai de cap oricui sa stii. Pune finalul linii la loc, masoara ce ai pe CD04 (pin 4 trafo) exact in momentul in care pornesti tv-ul. Am intalnit la un sasiu gen PT, din cauza ca etajul final video nu functiona nu pornea sursa (din cauza asta te-am trimis prima data la finalul video). Cred ca asa este si aici, ceva nu consuma iar sursa intra in protectie.

Utilizator nou
Mesaje: 29
Membru din: 18 Ian 2013, 13:00

Re: tv orion

Mesaj necititde vasand » 21 Ian 2013, 09:40

la pornire tensiunea din cd o4 este de 100v

Site Admin
Avatar utilizator
Mesaje: 2874
Membru din: 18 Iun 2011, 20:38
Localitate: ialomita

Re: tv orion

Mesaj necititde ADMIN » 21 Ian 2013, 10:08

pune o rezistenta de 10-15 kohmi/5W pe C-ul de pe bara de 115v si vezi daca porneste
practic o pui ca si consumator suplimentar intre bara B+ si masa

Utilizator nou
Mesaje: 29
Membru din: 18 Ian 2013, 13:00

Re: tv orion

Mesaj necititde vasand » 21 Ian 2013, 18:36

i-am pus o rezistenta de 12k,tensiunea din stanby ia scazut cu 2v de la 120 la 118v,iar la pornire la fel se ineaca.am tras concluzia ca transf.de linii,nu-mi furnizeaza la pornire tensiunea recuperata de 8v pentru jungla,care in conditii normale trebuie sa fie de minim 7,4v.transformatorul imi da doar 5v la pornire

Site Admin
Avatar utilizator
Mesaje: 2874
Membru din: 18 Iun 2011, 20:38
Localitate: ialomita

Re: tv orion

Mesaj necititde ADMIN » 21 Ian 2013, 19:23

Cat ai pe CD24 (pin 7 trafo linii) in prima secunda cand pornesti tv-ul. Astfel ne vom da seama daca iti pornesc liniile.

Utilizator nou
Mesaje: 29
Membru din: 18 Ian 2013, 13:00

Re: tv orion

Mesaj necititde vasand » 22 Ian 2013, 07:32

cd24-5v

Site Admin
Avatar utilizator
Mesaje: 2874
Membru din: 18 Iun 2011, 20:38
Localitate: ialomita

Re: tv orion

Mesaj necititde ADMIN » 22 Ian 2013, 08:48

sa inteleg ca ai 5v la start dupa care cade la 0?

Utilizator nou
Mesaje: 29
Membru din: 18 Ian 2013, 13:00

Re: tv orion

Mesaj necititde vasand » 22 Ian 2013, 15:05

corect

Site Admin
Avatar utilizator
Mesaje: 2874
Membru din: 18 Iun 2011, 20:38
Localitate: ialomita

Re: tv orion

Mesaj necititde ADMIN » 22 Ian 2013, 23:58

Inseamna ca la start pornesc liniile dar sursa intra in protectie deoarece sesizeaza un consum crescut. Verifica sa nu ai un scurt pe una din recuperatele din trafo linii, daca nu probabil ai nevoie de un traf.

Utilizator nou
Mesaje: 29
Membru din: 18 Ian 2013, 13:00

Re: tv orion

Mesaj necititde vasand » 23 Ian 2013, 10:07

am decuplat pe rind toti consumatorii din tensiunile recuperate,defectul se manifesta la fel.

MEMBRU DE ONOARE
BOT

 

 

 

 


Utilizator nou
Mesaje: 29
Membru din: 18 Ian 2013, 13:00

Re: tv orion

Mesaj necititde vasand » 28 Ian 2013, 22:59

am schimbat traf.si tv. a pornit fara probleme.



Înapoi la Radio , TV si video

Cine este conectat

Utilizatorii ce navighează pe acest forum: Bing [Bot], Google Adsense [Bot], Yahoo [Bot] şi 4 vizitatori



Electronic Database Pese Electronice

Bine ai venit !
X

* Pentru acces total te rugam sa te Intregistrezi sau sa te Autentifici.
* Pe aceasta comunitate se ofera suport in platforma phpBB.
* Nu folositi limbaj vulgar pe forum !
* Aceasta fereastra nu mai apare dupa ce va logati in cont.
* Va multumim ca ati ales aceasta comunitate!
Bafta!