electronistamator
Utilizator nou
Mesaje: 51
Membru din: Lun Oct 19, 2015 5:44 pm
x 1

TV. SONY KDL-40P2530

Lun Iun 20, 2022 1:09 pm

Bună ziua! Am acest TV care în primă fază avea sonor, ecran negru.L-am deschis, am aspirat praful că avea paianjeni ,l-am pornit și văzînd că funcționeaza l-am închis.A funcționat aproximativ o oră jumate după care la schimbarea programelor din telecomandă a decuplat sursa de forță (sonor,18V alimentare invertoare). Face 4 fleshuri- error panel.Panelul este LTA400WT-L05.Piese defecte nu am depistat si pornește sonorul inițial și pentru cîteva secunde a apărut și imaginea dar cade sursa .Mă puteți ajuta cu o sugestie?Mulțumesc anticipat!
0 x

Gicu
Sponsorul PowerForum.ro

Pană dai de un raspuns bun, ia de aici un banc!

Bula om la casa lui a cumparat o masina de raliuri. A doua zi spre serviciu Bula cu un coleg in masina, la primul semafor Bula trece pe rosu si prietenul ii spune:
- Ma Bula, ai trecut pe rosu !
- Si ce daca sunt smecher !
La al doilea la fel.
La al treilea semafor e verde. Bula pune frana brusca si prietenul ii zice:
- Ma Bula este verde !
- Stiu, dar daca trece un smecher !
electronistamator
Utilizator nou
Mesaje: 51
Membru din: Lun Oct 19, 2015 5:44 pm
x 1

Re: TV. SONY KDL-40P2530

Joi Iun 23, 2022 8:45 pm

Buna seara! Nu mai e nici un meserias cu expierenta pe acest site?Am rezolvat problema( din intimplare) , "agatind" o rezistenta de 1,8 Megomhi pe una dn celelalte 4 (intrari? iesiri? ) inafara de cele 4GND 4+18V(cel de lingaGND.Nu stiu cit e de ortodox dar deocamdata functioneaza.!?
0 x

electronistamator
Utilizator nou
Mesaje: 51
Membru din: Lun Oct 19, 2015 5:44 pm
x 1

Re: TV. SONY KDL-40P2530

Joi Iun 23, 2022 8:53 pm

Nu prea le am cu postarile.Rezistenta am pus-o pe conectorul de la invertoare de la pin la GND.
0 x

Gicu
Sponsorul PowerForum.ro

Înapoi la “Radio , TV si video”